Hlavní navigace

Firefox 56, 57 a 58 zranitelný, instalujte 58.0.1

Jan Fikar

Závažná chyba CVE-2018–5124 nedostatečně ošetřených HTML fragmentů umožňující útočníkovi spustit libovolný kód se vyskytuje ve Firefoxu 56, 57 a 58. Chyba je opravena ve Firefoxu 58.0.1, co nejrychleji aktualizujte. Chyba se netýká Firefoxu pro Android ani verze 52 ESR.

(zdroj: theregister)

Našli jste v článku chybu?