Hlavní navigace

Jádra 2.6.x trpí ementálovatostí

Sdílet

Anna Bernáthová

Chyba v jádrech série 2.6 umožňuje útočníkovi na dálku shodit celý systém. Funguje jenom při zapnutém firewallu. Chyba je odstraněna od jader 2.6.8 a vyšších, rychle tedy na update :) (Zaslal mYr0Ch.)

Našli jste v článku chybu?
Ochrana proti spamovacím robotům. Odpovězte prosím na následující otázku: Jaký je letos rok?

Žádné názory