Hlavní navigace

Kritické bezpečnostní chyby ve Skype

Sdílet

Redakce 26. 10. 2005

Podle Secunie byste měli aktualizovat na poslední verzi Skype. Ve starších verzích bylo objeveno několik kritických chyb, které dovolují spustit útok typu DoS nebo kompromitovat hostitelský počítač.

Ohrožené jsou tyto verze a starší: Skype pro MS Windows 1.4..83, Mac OS X 1.3..16, Linux 1.2..17, Pocket PC 1.1..6.

(Upozornil: Milan Keršláger)

Našli jste v článku chybu?
  • Aktualita je stará, nové názory již nelze přidávat.