Hlavní navigace

Lokální eskalace práv v Linuxu (CVE-2017-1000253)

Roman Belda

Společnost FORPSI informovala majitele VPS serverů o bezpečnostní chybě, která se dá zneužít k lokální eskalaci práv. Více informací naleznete v článku na ZDNet.com. Případně na CVE-2017–1000253.

Zajímavé na této chybě je fakt, že chyba byla opravena již 14. dubna 2015, ale nebyla označena jako bezpečnostní chyba. Proto se do některých linuxových distribucí se staršími LTS jádry nedostala.

Tato zprávička byla zaslána čtenářem serveru Root.cz pomocí formuláře Přidat zprávičku. Děkujeme!

Našli jste v článku chybu?