Hlavní navigace

Nové kritické bezpečnostní chyby v Mozilla Suite

Sdílet

Petr Krčmář 19. 4. 2005

Několik nových bezpečnostních chyb bylo objeveno v balíku Mozilla Suite. Chyby jsou označeny jako velmi kritické a umožňují porušit ochranu skriptování a kompromitovat napadený systém. Nebezpečí se týká všech verzí kromě 1.7.7. Updatujte!

Našli jste v článku chybu?
  • Aktualita je stará, nové názory již nelze přidávat.