Hlavní navigace

PHP 5.3.29 je poslední v řadě 5.3

Sdílet

Petr Krčmář 18. 8. 2014

Vývojáři PHP vydali opravnou verzi 5.3.29 (changelog) a zároveň upozorňují, že jde o poslední vydání v řadě 5.3, která tak pomalu končí svůj životní cyklus. Uživatelé (resp. správci serverů) by měli brzy přejít na PHP řady 5.4 či 5.5. Ty budou podporovány do roku 2015, respektive 2016.

Našli jste v článku chybu?
  • Aktualita je stará, nové názory již nelze přidávat.