Hlavní navigace

PHP 5.3.8 opravuje chybu s MD5

Sdílet

Petr Krčmář 24. 8. 2011

Včera jsme vás informovali o vážné bezpečnostní chybě v nové verzi PHP. Už je k dispozici novější vydání v podobě PHP 5.3.8, které zmíněný problém s MD5 opravuje. Uživatelům je doporučována aktualizace na tuto nejnovější verzi.

Našli jste v článku chybu?
  • Aktualita je stará, nové názory již nelze přidávat.