Hlavní navigace

PHP opravuje kritickou bezpečnostní chybu

3. 2. 2012

Sdílet

Včera vyšla nová verze PHP 5.3.10. Přináší opravu pouze jediné, zato kritické, chyby. Jedná se o CVE-2012–0830. Chyba se do kódu vtipně dostala jako záplata na jinou chybu objevenou v prosinci. Aktualizace se doporučuje co nejdříve!

Našli jste v článku chybu?
  • Aktualita je stará, nové názory již nelze přidávat.
  • 3. 2. 2012 10:43

    jos (neregistrovaný)

    voni maj poslední dobou hodně vytříbenej smysl pro humor ))

Byl pro vás článek přínosný?