Hlavní navigace

Rozšíření pro WordPress obsahuje kritickou chybu

Petr Němec

Uživatelé oblíbeného WordPressu, kteří zároveň používají rozšíření MailPoet, by měli co nejdříve aktualizovat na nejnovější verzi. Útočník, který zranitelnosti zneužije, má možnost na server vzdáleně nahrát libovolný soubor. Chyba v rozšíření byla nalezena před několika týdny, nová verze rozšíření (2.6.7), která vyšla v úterý, je již opravena.

(Zdroj: CSIRT)

Našli jste v článku chybu?