Hlavní navigace

Unity bez krychle

Adam Štrauch

Prostředí Unity v Ubuntu 11.04 je řešeno jako plugin do Compizu a vypadá to, že ne všechny pluginy jsou s Unity kompatibilní. Teď se na webupd8.org objevila informace o tom, že Unity je nekompatibilní s pluginem zajišťujícím efekt krychle. Pokud se ho pokusíte zapnout, nabídne vám systém vypnutí Unity. Bug je již nahlášen, ale nevypadá to, že by byl do vydání 11.04 vyřešen.

Našli jste v článku chybu?