Hlavní navigace

V Java pluginu byla nalezena vážná bezpečnostní chyba

Adam Štrauch

V aktuálním Java pluginu určenému pro webové prohlížeče byla nalezena vážná bezpečnostní chyba, zneužitelná pouhým navštívením nebezpečné stránky. Přes chybu lze do počítače instalovat programy bez vědomí uživatele se všemi důsledky s tím související. Více informací najdete na našem sesterském serveru Lupa.cz, kde se jeden z uživatelů v diskusi zmiňuje, že je chyba již opravena.

Našli jste v článku chybu?