Hlavní navigace

V OpenSSH je možná bezpečnostní díra

Petr Krčmář

Objevily se zatím nepotvrzené informace o tom, že v OpenSSH je nová bezpečnostní díra. Vývojáři ale zatím nevědí nic konkrétního, protože dostali jen kusé informace bez konkrétního kódu, který by chybu zneužíval. Podle dalších neověřených informací se prý chyba netýká poslední verze OpenSSH a uživatelé by proto měli pro jistotu aktualizovat. O dalším vývoji vás budeme informovat.

Našli jste v článku chybu?