Hlavní navigace

Zprávička č. 5154

11. 7. 2003

Sdílet

Nový Apache 2.0.47 má opravené poměrně zásadní bezpečnostní chyby, díky kterým nebyly starší verze Apache dostatečně chráněné proti DoS útokům. Upgrade je doporučován.

Našli jste v článku chybu?
  • Aktualita je stará, nové názory již nelze přidávat.