Hlavní navigace

Zprávička č. 5483

Tomáš Krause

OpenSSH nemá poslední dobou šťastné období – poslední opatchované verze 3.7p1 a 3.7.1p1 obsahují další potenciálně zneužitelnou díru. Útěchou může být, že nebezpečí hrozí pouze při nestandardní konfiguraci. Nicméně další patchování je rozhodně rozumné. Problém se netýká OpenBSD verze. Upozornila Johanka.

Našli jste v článku chybu?