Hlavní navigace

Adobe Flash Player: sedm bezpečnostních chyb

Petr Krčmář

Adobe upozorňuje na novou verzi pluginu Adobe Flash Player určeného pro integraci do webového prohlížeče. Nová verze 9.0.124.0 je k dispozici pro všechny podporované platformy a webové prohlížeče – Internet Explorer, Firefox, Safari, Opera a Netscape. Jedná se o kritickou aktualizaci, která obsahuje záplaty na sedm bezpečnostních problémů. Doporučujeme co nejdříve aktualizovat.

(Zdroj: Lupa.cz)

Našli jste v článku chybu?