Hlavní navigace

Adobe vydal bezpečnostní záplaty pro Flash

Sdílet

Petr Krčmář 17. 7. 2007

Společnost Adobe zveřejnila kritické bezpečnostní záplaty pro Adobe Flash player. Konkrétně opravují především problém v komunikaci s prohlížečem, který dovoluje odesílat důvěrné informace uživatele. Chyba se týká verzí 9.0.45.0, 8.0.34.0, 7.0.69.0 a starších. Na všech platformách byste proto měli updatovat.

(Zdroj: Slashdot)

Našli jste v článku chybu?
  • Aktualita je stará, nové názory již nelze přidávat.