Hlavní navigace

Microsoft opravil první dvě zranitelnosti v linuxovém subsystému

Sdílet

Jan Fikar 10. 8. 2017

Microsoft ve své pravidelné měsíční záplatě opravil také dvě chyby, které se týkají linuxového subsystému ve Windows 10 (WLS). Jde o CVE-2017–8627 (DoS při použití IPC) a CVE-2017–8622 (eskalace práv). Chyby patrně na samotném Linuxu nenajdete.

Našli jste v článku chybu?
  • Aktualita je stará, nové názory již nelze přidávat.