Hlavní navigace

Opravné verze PHP 4.4.4 a 5.1.5

Redakce

Z důvodu bezpečnostních problému v PHP 4 i PHP 5 byly vydány opravné verze 4.4.4 a 5.1.5. Opravené chyby jsou v obou větvích téměř stejné a jejich popis je dostupný v Changelogu pro PHP 4 i PHP 5. Vývojáři všem důrazně doporučují rychlý uprage.

Zaslal Zdeněk Tlustý.

Našli jste v článku chybu?