Hlavní navigace

Zprávička č. 5537

Sdílet

Tomáš Krause 6. 10. 2003

Chyba v OpenSSL umožňující remote kill serverové SSL aplikace, o které jsme informovali v pátek, postihuje i distribuce Trustix Secure Linux a EnGarde Secure Linux – obě již vydaly své security advisory. Upozornil Patrik Hornik.

Našli jste v článku chybu?
  • Aktualita je stará, nové názory již nelze přidávat.