Hlavní navigace

Vyšel mod_perl 2.0.0

Sdílet

Petr Krčmář 23. 5. 2005

Nový mod_perl 2.0.0 se oficiálně objevil v archivu CPAN. Mezi novinky patří podpora vláken a perlového rozhraní v Apache Portable Runtime.

Modul potřebuje k běhu alespoň Perl 5.6.0, ale mnoho funkcí je dostupných až s verzí 5.8.0 a vyšší. Více informací naleznete přímo v CPAN.

Našli jste v článku chybu?
  • Aktualita je stará, nové názory již nelze přidávat.