Hlavní navigace

PHP Nuke opět děravé

Sdílet

Actinet 6. 5. 2004

CMS PHP Nuke umožňuje v řadě 6.x a verzi 7.2 XSS a SQL injection. Je to tak trochu neverending story (1, 2, 3, 4).

Našli jste v článku chybu?
  • Aktualita je stará, nové názory již nelze přidávat.