Hlavní navigace

Netscape Communicator 4.5 s bezpečnostní chybou

Sdílet

Redakce 9. 3. 1999

Objevila se bezpečnostní chyba v Netscape Communicatoru 4.5. Popis problému najdete zde. Zároveň si můžete vyzkoušet, jak se chyba projevuje a k čemu ji lze zneužít. Ochrana je jednoduchá: stačí vypnout JavaScript.

Našli jste v článku chybu?
  • Aktualita je stará, nové názory již nelze přidávat.